octoblu - data-forwarder-azure-service-bus 1.3.3 dependencies status

Put some description here

  • 18 Dependencies total
  • 13 Up to date
  • 0 Pinned, out of date
  • 5 Out of date
DependencyChangesRequiredStableLatestStatus
async
    ^2.0.0-rc.42.6.23.0.1-0
    azure
      ^0.10.60.10.62.3.1-preview
      body-parser
        ^1.14.11.18.31.18.3
        coffee-script
          ^1.10.01.12.71.12.7
          cookie-parser
            ^1.4.11.4.41.4.4
            cors
              ^2.5.32.8.52.8.5
              debug
                ^2.2.04.1.14.1.1
                errorhandler
                  ^1.4.21.5.01.5.0
                  express
                    ^4.13.34.16.45.0.0-alpha.7
                    express-meshblu-auth
                      ^2.0.09.2.19.2.1
                      express-meshblu-healthcheck
                        ^1.0.11.0.61.0.6
                        express-package-version
                          0.0.20.0.20.0.2
                          express-send-error
                            ^1.1.01.2.01.2.0
                            lodash
                              ^3.10.14.17.114.17.11
                              meshblu-config
                                ^3.1.19.0.29.0.2
                                morgan
                                  ^1.6.11.9.11.9.1
                                  passport-octoblu
                                    ^2.0.13.0.13.0.1
                                    request
                                      ^2.72.02.88.02.88.0
                                      • 18 Dependencies total
                                      • 13 Up to date
                                      • 0 Pinned, out of date
                                      • 5 Out of date