okize - trendie 1.0.1 Dependency status

CLI tool that displays Internet Explorer usage and trends for your site via Google Analytics.

Security vulnerabilities in dependencies
Advisories from the Node Security Project
Dependency Changes Required Stable Latest Status
cli-table ^0.3.0 0.3.1 0.3.1
colors ^1.0.0 1.1.2 1.1.2
commander ^2.3.0 2.9.0 2.9.0
googleanalytics ^0.3.0 0.3.7 0.3.7
lodash ^3.0.0 4.3.0 4.3.0
moment ^2.8.0 2.11.2 2.11.2
nedb ^1.0.0 1.7.4 1.7.4
numeral ^1.5.0
path-extra ^1.0.0 3.0.0 3.0.0
prettyjson ^1.0.0 1.1.3 1.1.3
progger ^0.1.0 1.0.1 1.0.1
prompt ^0.2.0 1.0.0 1.0.0
q ^1.0.0 1.4.1 2.0.3