paulomcnally - youtube-node 1.2.0 Dependency status devDependency status

Youtube API v3 client for nodeJS

Dependency Changes Required Stable Latest Status
colors 1.0.3 1.1.2 1.1.2
prompt 0.2.14 0.2.14 0.2.14
request 2.53.0 2.58.0 2.58.0