pixijs - pixi-animate 1.3.4 dependencies status

PIXI plugin for the PixiAnimate Extension

No dependencies