pluma - httperr 1.0.0 dependencies status

HTTP status codes as JavaScript errors.

No dependencies