pluma - sublish 2.0.0 dependencies status

Minimalist publish/subscribe.

No dependencies