poppinlp - lodash-builder 0.1.2 dependencies status

Build your own lodash by config.

  • 6 Dependencies total
  • 1 Up to date
  • 4 Pinned, out of date
  • 0 Out of date
Security vulnerabilities in dependencies
Advisories from the Node Security Project
DependencyChangesRequiredStableLatestStatus
lodash4.17.44.17.104.17.10
mkdirp
    0.5.10.5.10.5.1
    rollup
      0.45.20.61.20.61.2
      rollup-plugin-commonjs
        8.0.29.1.39.1.3
        rollup-plugin-node-resolve
          3.0.03.3.03.3.0
          uglify-es
            3.0.273.3.93.3.10
            • 6 Dependencies total
            • 1 Up to date
            • 4 Pinned, out of date
            • 0 Out of date