primus - eventemitter3 4.0.4 dependencies status

EventEmitter3 focuses on performance while maintaining a Node.js AND browser compatible interface.

No dependencies