rafaelmaiolla - remote-vscode 1.2.0 dependencies status

A package that implements the Textmate's 'rmate' feature for VSCode.

  • 2 Dependencies total
  • 0 Up to date
  • 2 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
fs-extra
    7.0.18.1.08.1.0
    log4js
      3.0.65.1.05.1.0
      • 2 Dependencies total
      • 0 Up to date
      • 2 Pinned, out of date
      • 0 Out of date