• 5 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 5 Out of date
DependencyChangesRequiredStableLatestStatus
gulp
    ^3.8.74.0.24.0.2
    gulp-jshint
      ^1.8.42.1.02.1.0
      jshint-stylish
        ^0.4.02.2.12.2.1
        mocha
          ^1.21.46.2.06.2.0
          should
            ^4.0.413.2.313.2.3
            • 5 Dependencies total
            • 0 Up to date
            • 0 Pinned, out of date
            • 5 Out of date