samverschueren - node-mongoose-validator 1.2.0 dependencies status

Easily validate mongoose paths

  • 2 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
lodash
    ^3.10.14.17.154.17.15
    validator
      ^4.0.513.0.013.0.0
      • 2 Dependencies total
      • 0 Up to date
      • 0 Pinned, out of date
      • 2 Out of date