sass - node-sass-middleware 0.11.2 dependencies status

Connect middleware for node-sass

  • 2 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
mkdirp
^0.5.11.0.41.0.4
node-sass
^4.14.16.0.06.0.0
  • 2 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 2 Out of date