shockpkg - @shockpkg/cli 1.3.1 dependencies status

shockpkg cli

  • 6 Dependencies total
  • 6 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
@babel/runtime
    ^7.7.77.8.47.8.4
    @oclif/command
      ^1.5.191.5.191.5.19
      @oclif/config
        ^1.13.31.14.01.14.0
        @oclif/plugin-help
          ^2.2.32.2.32.2.3
          @shockpkg/core
            ^1.9.41.9.41.9.4
            source-map-support
              ^0.5.160.5.160.5.16
              • 6 Dependencies total
              • 6 Up to date
              • 0 Pinned, out of date
              • 0 Out of date