sipimokus - easy-slack-bot 0.2.0 devDependencies status

Easy Slack bot package.

  • 10 Dependencies total
  • 2 Up to date
  • 0 Pinned, out of date
  • 8 Out of date
DependencyChangesRequiredStableLatestStatus
assert
^1.4.12.0.02.0.0
gulp
^3.9.14.0.24.0.2
mocha
^3.2.08.2.18.2.1
mversion
^1.10.12.0.12.0.1
run-sequence
^1.2.22.2.12.2.1
tsconfig-lint^0.12.00.12.00.12.0
tslint
^4.0.26.1.36.1.3
typedoc
^0.5.10.20.141.0.0-dev.4
typescript
^2.1.14.1.34.2.0-dev.20210115
typings^2.0.02.1.12.1.1
  • 10 Dependencies total
  • 2 Up to date
  • 0 Pinned, out of date
  • 8 Out of date