slushjs - gulp-conflict 0.4.0 dependencies status

Check if files in stream conflict with those in target dir, with option to use new, keep old, show diff, etc.

  • 4 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 3 Out of date
DependencyChangesRequiredStableLatestStatus
diff
    ^1.0.83.0.03.0.0
    gulp-util
      ~3.0.13.0.73.0.7
      inquirer
        ~0.8.01.1.21.1.2
        through2
          ~0.6.32.0.12.0.1
          • 4 Dependencies total
          • 1 Up to date
          • 0 Pinned, out of date
          • 3 Out of date