• 19 Dependencies total
  • 18 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
@babel/cli
    ^7.4.37.4.47.4.4
    @babel/core
      ^7.4.37.4.57.4.5
      @babel/preset-env
        ^7.4.37.4.57.4.5
        babel-eslint
          ^10.0.110.0.111.0.0-beta.0
          babel-jest
            ^24.7.124.8.024.8.0
            conventional-github-releaser
              ^3.1.23.1.23.1.2
              cross-env
                ^5.2.05.2.05.2.0
                eslint
                  ^5.16.05.16.06.0.0-alpha.1
                  eslint-config-airbnb-base
                    ^13.1.013.1.013.1.0
                    eslint-config-prettier
                      ^4.1.04.3.04.3.0
                      eslint-plugin-import
                        ^2.16.02.17.22.17.2
                        express
                          ^4.16.44.17.05.0.0-alpha.7
                          husky
                            ^1.3.12.3.02.3.0
                            jest
                              ^24.7.124.8.024.8.0
                              lerna
                                ^3.13.23.14.13.14.1
                                lint-staged
                                  ^8.1.58.1.78.1.7
                                  prettier
                                    ^1.16.41.17.11.17.1
                                    puppeteer
                                      ^1.14.01.17.01.17.0
                                      puppeteer-firefox
                                        ^0.5.00.5.00.5.0
                                        • 19 Dependencies total
                                        • 18 Up to date
                                        • 0 Pinned, out of date
                                        • 1 Out of date