steelbrain - linter-ui-default 3.4.1 dependencies status

Default UI for the Linter package

  • 6 Dependencies total
  • 1 Up to date
  • 2 Pinned, out of date
  • 3 Out of date
DependencyChangesRequiredStableLatestStatus
atom-ide-base
3.1.13.3.03.3.0
atom-package-deps
^7.2.38.0.08.0.0
disposable-event^2.0.02.0.02.0.0
marked
^2.1.23.0.43.0.4
solid-js
~0.26.51.1.51.1.5
solid-simple-table
0.2.61.0.01.0.0
  • 6 Dependencies total
  • 1 Up to date
  • 2 Pinned, out of date
  • 3 Out of date