steida - gulp-closure-deps 0.4.0 Dependency status devDependency status

A gulp.js port of Google Closure library depswriter.py

Dependency Changes Required Stable Latest Status
gulp-util ^3.0.1 3.0.4 3.0.4
through ^2.3.4 2.3.6 2.3.6