studio-b12 - array-from 2.1.1 dependencies status

A ponyfill for the ES 2015 (ES6) `Array.from()`.

No dependencies