tdeekens - @flopflip/splitio-adapter 4.0.11 dependencies status

A adapter around the split.io client for flipflop

  • 6 Dependencies total
  • 6 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
@babel/runtime7.14.07.14.07.14.0
@flopflip/adapter-utilities1.0.151.0.151.0.15
@flopflip/types4.1.134.1.134.1.13
@splitsoftware/splitio10.15.510.15.510.15.6-canary.3
deepmerge4.2.24.2.24.2.2
lodash4.17.214.17.214.17.21
  • 6 Dependencies total
  • 6 Up to date
  • 0 Pinned, out of date
  • 0 Out of date