tivac - yui-seeder 0.1.1 dependencies status

Generate YUI module "seed" files, a collection of requirements

  • 7 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 7 Out of date
DependencyChangesRequiredStableLatestStatus
concat-stream
    ~1.4.11.5.21.5.2
    globule
      ~0.2.01.1.01.1.0
      kat
        ~0.3.00.4.10.4.1
        lodash.defaults
          ~2.4.14.2.04.2.0
          lodash.merge
            ~2.4.14.6.04.6.0
            nomnom
              ~1.6.21.8.11.8.1
              yui
                ~3.14.13.18.13.18.1
                • 7 Dependencies total
                • 0 Up to date
                • 0 Pinned, out of date
                • 7 Out of date