unexpectedjs - unexpected-dom 5.0.0 dependencies status

DOM plugin for the unexpected assertion libary

  • 2 Dependencies total
  • 2 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
extend^3.0.13.0.23.0.2
magicpen-prism^5.0.05.0.05.0.0
  • 2 Dependencies total
  • 2 Up to date
  • 0 Pinned, out of date
  • 0 Out of date