validate-io - validate.io-buffer 1.0.2 dependencies status

Validates if a value is a Buffer object.

No dependencies