• 19 Dependencies total
  • 8 Up to date
  • 0 Pinned, out of date
  • 11 Out of date
DependencyChangesRequiredStableLatestStatus
autoprefixer
    ^6.7.29.8.69.8.6
    babel-core
      ^6.22.16.26.37.0.0-bridge.0
      babel-loader
        ^6.2.108.1.08.1.0
        babel-preset-es2015
          ^6.6.06.24.17.0.0-beta.3
          babel-preset-stage-2
            ^6.22.06.24.17.0.0-beta.3
            css-loader
              ^0.27.24.2.04.2.0
              html-loader
                ^0.4.31.1.01.1.0
                html-webpack-plugin
                  ^2.28.04.3.04.3.0
                  node-sass
                    ^4.5.04.14.14.14.1
                    rimraf
                      ^2.6.13.0.23.0.2
                      style-loader
                        ^0.13.11.2.11.2.1
                        vue-datepicker
                          ^1.3.01.3.01.3.0
                          vue-hot-reload-api
                            ^2.0.112.3.42.3.4
                            vue-html-loader
                              ^1.2.01.2.41.2.4
                              vue-loader
                                ^11.1.415.9.316.0.0-beta.4
                                vue-style-loader
                                  ^2.0.34.1.24.1.2
                                  vue-template-compiler
                                    ^2.2.12.6.112.6.11
                                    webpack
                                      ^2.2.14.44.15.0.0-beta.23
                                      webpack-dev-server
                                        ^2.3.03.11.03.11.0
                                        • 19 Dependencies total
                                        • 8 Up to date
                                        • 0 Pinned, out of date
                                        • 11 Out of date