vmasto - express-babel 1.0.0 dependencies status

Using latest JavaScript features on the server

  • 9 Dependencies total
  • 9 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
babel-cli
    ^6.26.06.26.07.0.0-beta.3
    babel-plugin-transform-class-properties
      ^6.24.16.24.17.0.0-beta.3
      babel-plugin-transform-object-rest-spread
        ^6.26.06.26.07.0.0-beta.3
        babel-preset-env
          ^1.7.01.7.07.0.0-beta.3
          body-parser
            ^1.18.21.19.01.19.0
            express
              ^4.16.44.17.15.0.0-alpha.7
              morgan
                ^1.9.11.9.11.9.1
                pug
                  ^2.0.32.0.42.0.4
                  rimraf
                    ^2.6.32.6.32.6.3
                    • 9 Dependencies total
                    • 9 Up to date
                    • 0 Pinned, out of date
                    • 0 Out of date