webpack-contrib - babel-minify-webpack-plugin 0.3.1 dependencies status

babel-minify plugin for webpack

  • 3 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 2 Out of date
DependencyChangesRequiredStableLatestStatus
babel-core
    ^6.26.06.26.37.0.0-bridge.0
    babel-preset-minify
      ^0.3.00.5.10.6.0-alpha.9
      webpack-sources
        ^1.0.12.2.02.2.0
        • 3 Dependencies total
        • 1 Up to date
        • 0 Pinned, out of date
        • 2 Out of date