webpack-contrib - eslint-webpack-plugin 1.0.0 dependencies status

A ESLint plugin for webpack

  • 4 Dependencies total
  • 3 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
arrify
    ^2.0.12.0.12.0.1
    fs-extra
      ^8.1.09.0.19.0.1
      micromatch
        ^4.0.24.0.24.0.2
        schema-utils
          ^2.6.62.7.02.7.0
          • 4 Dependencies total
          • 3 Up to date
          • 0 Pinned, out of date
          • 1 Out of date