webpack-contrib - istanbul-instrumenter-loader 3.0.1 dependencies status

Istanbul instrumenter loader for webpack

  • 4 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 3 Out of date
DependencyChangesRequiredStableLatestStatus
convert-source-map^1.7.01.8.01.8.0
istanbul-lib-instrument
^1.10.24.0.34.0.3
loader-utils
^1.4.02.0.02.0.0
schema-utils
^2.7.13.1.13.1.1
  • 4 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 3 Out of date