webpack-contrib - istanbul-instrumenter-loader 3.0.1 devDependencies status

Istanbul instrumenter loader for webpack

  • 18 Dependencies total
  • 8 Up to date
  • 0 Pinned, out of date
  • 10 Out of date
DependencyChangesRequiredStableLatestStatus
babel-cli^6.26.06.26.07.0.0-beta.3
babel-jest
^21.2.027.2.127.2.1
babel-loader
^7.1.28.2.28.2.2
babel-plugin-transform-object-rest-spread^6.26.06.26.07.0.0-beta.3
babel-polyfill^6.26.06.26.07.0.0-beta.3
babel-preset-env^1.6.11.7.07.0.0-beta.3
cross-env
^5.1.07.0.37.0.3
del-cli
^1.1.04.0.14.0.1
eslint
^4.9.07.32.08.0.0-beta.2
eslint-config-webpack^1.2.51.2.51.2.5
eslint-plugin-import^2.8.02.24.22.24.2
jest
^21.2.127.2.127.2.1
lint-staged
^4.3.011.1.211.1.2
memory-fs
^0.4.10.5.00.5.0
pre-commit^1.2.21.2.21.2.2
standard-version
^4.2.09.3.19.3.1
webpack
^4.44.15.53.05.53.0
webpack-defaults^4.0.04.0.04.0.0
  • 18 Dependencies total
  • 8 Up to date
  • 0 Pinned, out of date
  • 10 Out of date