webpack-contrib - istanbul-instrumenter-loader 3.0.1 peerDependencies status

Istanbul instrumenter loader for webpack

  • 1 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 1 Out of date
DependencyChangesRequiredStableLatestStatus
webpack
^2.0.0 || ^3.0.0 || ^4.0.05.53.05.53.0
  • 1 Dependencies total
  • 0 Up to date
  • 0 Pinned, out of date
  • 1 Out of date