webpack-contrib - json-minimizer-webpack-plugin 2.1.0 dependencies status

json minimizer plugin for Webpack

  • 1 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
schema-utils^3.0.03.0.03.0.0
  • 1 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 0 Out of date