wirai - ginjs-statics 2.1.0 devDependencies status

Static file collector for ginjs

  • 20 Dependencies total
  • 15 Up to date
  • 0 Pinned, out of date
  • 5 Out of date
DependencyChangesRequiredStableLatestStatus
babel-cli
    ^6.18.06.24.07.0.0-alpha.6
    babel-eslint
      ^7.1.17.2.17.2.1
      babel-plugin-transform-flow-strip-types
        ^6.18.06.22.07.0.0-alpha.3
        babel-polyfill
          ^6.20.06.23.07.0.0-alpha.3
          babel-preset-es2015
            ^6.18.06.24.07.0.0-alpha.3
            chai
              ^3.5.03.5.04.0.0-canary.1
              codecov
                ^1.0.12.1.02.1.0
                eslint
                  ^3.11.13.18.03.18.0
                  eslint-config-airbnb
                    ^13.0.014.1.014.1.0
                    eslint-loader
                      ^1.6.11.7.01.7.0
                      eslint-plugin-flowtype
                        ^2.29.12.30.42.30.4
                        eslint-plugin-import
                          ^2.2.02.2.02.2.0
                          eslint-plugin-jsdoc
                            ^2.4.03.0.03.0.0
                            eslint-plugin-jsx-a11y
                              2.x4.0.04.0.0
                              eslint-plugin-react
                                ^6.8.06.10.36.10.3
                                flow-bin
                                  ^0.36.00.42.00.42.0
                                  jsdoc
                                    3.4.33.4.33.4.3
                                    jsdoc-babel
                                      ^0.3.00.3.00.3.0
                                      mocha
                                        ^3.2.03.2.03.2.0
                                        nyc
                                          ^10.0.010.2.010.2.0
                                          • 20 Dependencies total
                                          • 15 Up to date
                                          • 0 Pinned, out of date
                                          • 5 Out of date