woocommerce - woocommerce-api 1.5.0 dependencies status

A Node.js wrapper for the WooCommerce REST API

  • 4 Dependencies total
  • 2 Up to date
  • 2 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
bluebird
3.5.53.7.23.7.2
create-hmac1.1.71.1.71.1.7
oauth-1.0a2.2.62.2.62.2.6
request
2.88.02.88.22.88.2
  • 4 Dependencies total
  • 2 Up to date
  • 2 Pinned, out of date
  • 0 Out of date