wyze - flexicons 1.0.3 dependencies status

A flexible full-color icon package for use in Atom.

  • 5 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 4 Out of date
DependencyChangesRequiredStableLatestStatus
lodash.mapvalues
    ^4.4.04.6.04.6.0
    postcss
      ^5.1.08.1.48.1.4
      postcss-hexrgba
        ^0.2.02.0.12.0.1
        postcss-mixins
          ^5.0.07.0.17.0.1
          postcss-nested
            ^1.0.05.0.15.0.1
            • 5 Dependencies total
            • 1 Up to date
            • 0 Pinned, out of date
            • 4 Out of date