xyy94813 - gatsby-plugin-import 2.1.7 dependencies status

Gatsby plugin to add support for using `babel-plugin-import`

No dependencies