yacut - tester 1.4.0 dependencies status

A interactive test runner with IDE based Feedback

  • 7 Dependencies total
  • 0 Up to date
  • 7 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
ansi-to-html
0.6.20.7.10.7.1
atom-package-deps
4.6.08.0.08.0.0
etch
0.12.40.14.10.14.1
glob-to-regexp
0.3.00.4.10.4.1
redux
3.6.04.1.14.1.1
redux-observable
0.14.12.0.02.0.0
rxjs
5.4.07.3.07.3.0
  • 7 Dependencies total
  • 0 Up to date
  • 7 Pinned, out of date
  • 0 Out of date