yacut - tester-jest 1.2.4 dependencies status

Jest test runner provider for the interactive tester

  • 4 Dependencies total
  • 0 Up to date
  • 4 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
atom-package-deps
    4.6.16.0.06.0.0
    bluebird
      3.5.13.7.23.7.2
      jest-editor-support
        22.4.127.2.028.0.0-beta.0
        jest-test-typescript-parser
          22.4.123.6.024.0.0-alpha.0
          • 4 Dependencies total
          • 0 Up to date
          • 4 Pinned, out of date
          • 0 Out of date