you-dont-need - eslint-plugin-you-dont-need-lodash-underscore 6.11.0 dependencies status

Check methods you can use natively without lodash/underscore

  • 1 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 0 Out of date
DependencyChangesRequiredStableLatestStatus
kebab-case^1.0.01.0.01.0.0
  • 1 Dependencies total
  • 1 Up to date
  • 0 Pinned, out of date
  • 0 Out of date